Es werden ausschließlich für die Funktion des Forums notwendige Cookies verwendet!

Unsere Datenschutzerklärung


Shop Support | Gambio GX Support | Ecomservice für GPL Shopbetreiber - Gambio GX Adminbereich https://ecomservice.interfile.de/ Gambio GX Admin - Bereich de Sat, 27 Feb 2021 06:07:38 GMT vBulletin 60 https://ecomservice.interfile.de/images/misc/rss.png Shop Support | Gambio GX Support | Ecomservice für GPL Shopbetreiber - Gambio GX Adminbereich https://ecomservice.interfile.de/ Gambio Updater leitet nicht weiter https://ecomservice.interfile.de/threads/2121-Gambio-Updater-leitet-nicht-weiter?goto=newpost Wed, 24 Feb 2021 10:07:34 GMT Hallo zusammen, nachdem ich alle nötigen Dateien für das Update auf 4.3.1.0 auf meinen Server geladen habe und Gambio Updater starten wollte, hat dieser mich nachdem ich meine Login-Daten... Hallo zusammen,

nachdem ich alle nötigen Dateien für das Update auf 4.3.1.0 auf meinen Server geladen habe und Gambio Updater starten wollte, hat dieser mich nachdem ich meine Login-Daten eingegeben habe, nicht weitergeleitet. Es kommt lediglich eine weiße Seite unter dem Link "/gambio_updater/index.php?action=login&content=login&language=germ an".

Wo liegt der Fehler?

Beste Grüße,
Martin ]]>
Gambio GX Adminbereich martin.stojkovski https://ecomservice.interfile.de/threads/2121-Gambio-Updater-leitet-nicht-weiter
Seite Kunden - E-mails bleibt leer, internal Server Error 500 https://ecomservice.interfile.de/threads/2117-Seite-Kunden-E-mails-bleibt-leer-internal-Server-Error-500?goto=newpost Sun, 21 Feb 2021 09:47:29 GMT Ich habe upgedatet mit Master-Update auf v4.2.0.1 . Der Kunde, und auch der Shop-Betreiber, bekommen jetzt keine Email Bestätigung mehr. Deshalb wollte ich die Email-Einstellungen kontrollieren... Ich habe upgedatet mit Master-Update auf v4.2.0.1 .

Der Kunde, und auch der Shop-Betreiber, bekommen jetzt keine Email Bestätigung mehr.
Deshalb wollte ich die Email-Einstellungen kontrollieren unter Kunden - E-Mails.

Diese Seite bleibt aber komplett leer, ohne Fehlermeldung.
Nur der Debugger in Firefox zeigt "internal Sever Error 500".

Was mache ich falsch ? ]]>
Gambio GX Adminbereich feuza https://ecomservice.interfile.de/threads/2117-Seite-Kunden-E-mails-bleibt-leer-internal-Server-Error-500